How to upgrade to Bundler 1.3

If you’ve installed RubyGems 2.0, chances are you’re seeing this error in your terminal when trying to use bundle: Bundler is not compatible with Rubygems 2.0. Please upgrade to Bundler 1.3 or higher. In order to fix this, you need to install the pre-release version of Bundler 1.3. Do so by running gem install bundler […]